Welk besturingssysteem (mobiel) heb ik minstens nodig om VTM GO te kunnen gebruiken?

Toestellen met een besturingssysteem lager dan Android 6 of lager dan iOS 11 worden niet ondersteund. Je toestel moet over een recent besturingssysteem beschikken, zodat we de kwaliteit van de app kunnen garanderen.